linux终于用上flashplayer9了

以前官方发布的最新版只有7,而网上很多动画和视频要求最低是8才能看,所以很多精彩的东西看不了。今天终于更新到9了,虽然还只是beta2,但用起来也没有什么问题了。linux真是越来越精彩了。

发表评论

电子邮件地址不会被公开。 必填项已用*标注